Решение проблемы с включением задней передачи

Description: Какие-то теги

Ответить
DriveBot
Сообщения: 0
Зарегистрирован: 14 фев 2020, 20:46
Город: Drive

Решение проблемы с включением задней передачи

Сообщение DriveBot » 15 дек 2018, 18:43

Автор: oggi69

[img]https://a.d-cd.net/ywAAAgOK1eA-960.jpg[/img]
На 6МКП встречается проблема включения задней передачи при атмосферной температуре от нуля градусов и ниже, при езде по городу в рваном режиме. При движении на авто более 150 километров без остановок проблема пропадает. Проблема не у всех, так как и японские производители комплектующих не выдерживают строгих размеров. Меня эта проблема не прошла мимо. Я писал письма на сайт "мицу", но у них решения нет. Поэтому пришлось её решить как всегда самому. Переписку выкладывал здесь: out-club.ru/board/showthread.php?t=99654&page=4
Решение оказалось простым:
1. Откручиваем пробку. фото 1
2. Вытаскиваем поршенёк. фото 2 и 3
3. Пропиливаем болгаркой полосу вдоль цилиндра, глубиной 1/2 стенки цилиндра
4. Собираем обратно и закручиваем пробку.
Всё. Теперь просто можно ездить и наслаждаться как идеально включается ваша задняя передача.
Проблема в том, что или цилиндрик немного шире или сам цилиндр немного уже (но факт в том что размеры у нас "играют"), поэтому у нас туда попадало масло и создавалась как бы "компрессия" и нам было не включить передачу. При пропиле "компрессия" пропадает и с ней пропадает проблема.
После решения проблемы написал в "мицу", чтоб они решали эту проблему всем на сервисе и обратили внимание на производстве. Но оказалось что им на нас наплевать. Так что не ждите от них решения и решайте сами.

[img]https://a.d-cd.net/mwAAAgOK1eA-960.jpg[/img]

[img]https://a.d-cd.net/gYAAAgOK1eA-960.jpg[/img]

[img]https://a.d-cd.net/AYAAAgOK1eA-960.jpg[/img]

Источник
Ответить

Вернуться в «МКПП»